Problema elettrico Renault Clio 2 1.2 8v del 2003

Problema elettrico Renault Clio 2 1.2 8v del 2003 - opinioni e discussioni sul Forum di Quattroruote

  1. ViSuAlcRaZy

    ViSuAlcRaZy

    Iscritto:
    1438337856
    Messaggi:
    1
    Piaciuto:
    1
    Salve a tutti, sono un felice possessore di una Clio 2 con impianto a gpl, ma da qualche settimana mi sta dando qualche grattacapo.
    Ogni volta qualche componente elettrico secondo nessun motivo ben preciso non funziona:

    la prima volta stavo guidando e noto che non vanno frecce e tergicristalli.

    Un'altra volta non vanno finestrini e tergicristalli

    poi ancora dopo aver guidato senza problemi non va la chiusura centralizzata né con telecomando né chiudendo la portiera manualmente, al ché, tentando di rimetterla in moto l'auto non si avvia (il quadro però si accendeva e l'autoradio andava)

    dopo diverso tempo di non utilizzo, sono tornato ad usarla e per 2-3 giorni non ha avuto problemi finché ieri, al riaccenderla dopo una sosta di nuovo nessuna risposta dall'avviamento, né dai finestrini né dalle frecce.

    alcune volte sostituendo i fusibili alcune cose tornavano a funzionare altre volte no, alcune volte anche solo togliendo e rimettendo lo stesso fusibile. la batteria è a posto.

    mi è stato detto che potrebbe essere la centralina elettrica ma prima di fare la spesa vorrei un vostro parere, cosa potrebbe essere?
     
    A Aleferra95! piace questo elemento.
  2. Aleferra95!

    Aleferra95!

    Iscritto:
    1602878718
    Messaggi:
    1
    Piaciuto:
    0
    Hai risolto? Capita anche a me..
     
  3. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    5.233
    Piaciuto:
    906
    prima ed unica apparizione 5 e più anni fa...
     
  4. paolocabri

    paolocabri

    Iscritto:
    1238585877
    Messaggi:
    4.781
    Piaciuto:
    87
    Controlla le masse dei fanalini posteriori, ed aggiungi un cavo dalla piastra (negativo) alla massa (carrozzeria)
     
  5. quixo65

    quixo65

    Iscritto:
    1409481291
    Messaggi:
    36
    Piaciuto:
    3
    Centralina carrozzeria andata, stesso problema su una Clio benzina 1.2 60 cv del 2003. A volte dopo spenta non ripartiva, un alzacristallo (lato guida) o non funzionava oppure andava a scatti, i tergicristalli funzionavano se volevano, si sentivano ticchetti strani dal cruscotto (come un relè che tacca e stacca).
    La centralina nuova costava 600 euro (probabilmente lo stesso valore della Clio) con tempi di consegna di 1 mese.
    Abbiamo provato a farla riparare da un tecnico ma non ha funzionato.
    Ho trovato in un recupero una centralina simile (differiva solo la sigla per l'ultima lettera), ma non trovavo altro, cosi ho rischiato e l'ho presa, collegata funzionava tutto ma ovviamente non riconosceva la chiave, l'abbiamo fatta riprogrammare per la chiave in nostro possesso ed ora la Clio funziona perfettamente da 4 mesi.
    Costo totale 50 euro la centralina e 50 euro la riprogrammazione (il tentativo di riparazione non è stato pagato perchè non ha avuto successo) presso un elettrauto.
    Accettabile per un'auto che va ancora benone ma ha 17 anni.
     

Condividi questa Pagina