Non parte: sembra la batteria ma non è.

Non parte: sembra la batteria ma non è. - opinioni e discussioni sul Forum di Quattroruote

Stato Discussione:
Chiusa ad ulteriori risposte.
  1. Acuel

    Acuel

    Iscritto:
    1252770270
    Messaggi:
    164
    Piaciuto:
    2
    Buongiorno a tutti,
    oggi faccio per mettere in moto e la mia 206 1.4 hdi non parte.
    I sintomi sembrano quelli relativi alla batteria scarica: il motorino di avviamento fa mezzo giro e poi stop, il quadro comandi è impazzito, la luce di cortesia sta accesa pochi secondi per poi affievolirsi, etc.
    Così ho provato a farla partire con i cavi ma.. niente.
    Cosa potrebbe essere?
    Grazie.
     
  2. 512scodalunga

    512scodalunga

    Iscritto:
    1291589766
    Messaggi:
    924
    Piaciuto:
    462
    sembra quando sulla i20 mi ha mollato il motorino di avviamento...
     
  3. Acuel

    Acuel

    Iscritto:
    1252770270
    Messaggi:
    164
    Piaciuto:
    2
    Il motorino di avviamento?
    Non riesco a "collegarlo" al cruscotto impazzito e alla luce di cortesia che si affievolisce (non è temporizzata).
     
  4. SupercinqueTC

    SupercinqueTC Moderatore Membro dello Staff

    Iscritto:
    1239372328
    Messaggi:
    33.410
    Piaciuto:
    4.590
    I morsetti della batteria sono ben collegati? Sono ossidati?
     
  5. Acuel

    Acuel

    Iscritto:
    1252770270
    Messaggi:
    164
    Piaciuto:
    2
    Sì sì, per sicurezza li ho comunque mollati, lubrificati con un pulisci connettori e rimontati: stessa cosa.

    L'unico dubbio è che l'auto con cui ho provato a farla partire non avesse potenza sufficiente ma era bella grossa quindi non credo.
     
  6. GGdoubleG

    GGdoubleG

    Iscritto:
    1629379713
    Messaggi:
    6
    Piaciuto:
    0
    Se la tua batteria è ko o peggio in corto, anche se gli colleghi in parallelo quella di un'altra auto non riusciresti a farla partire perché il corto assorbe la gran parte della corrente.
    Per me è la batteria...ovvero è la maggior indiziata.
    È vecchia? Ha più di 3~4 anni?
    Soprattutto sui diesel, le batterie sono molto sollecitate nello spunto in avviamento, la probabilità che ti pianti in asso da un momento all'altro è molto molto elevata, più che su un benzina.
    Prima di cercare chissà che, verificherei (o farei verificare se non sono in grado di farlo) la sua tensione sotto carico e misurerei se l'alternatore funziona ossia se la ricarica correttamente.
     
  7. Acuel

    Acuel

    Iscritto:
    1252770270
    Messaggi:
    164
    Piaciuto:
    2
    Alla fine ho provato a farla partire con un'altra auto e si è messa in moto. Non so perchè con l'altra non fosse partita. Cambiata la batteria ora va perfettamente.
     
  8. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    7.822
    Piaciuto:
    1.621
    mi viene in mente: era mica un'auto con la batteria più piccola della tua?
     
  9. Acuel

    Acuel

    Iscritto:
    1252770270
    Messaggi:
    164
    Piaciuto:
    2
    Quella con cui è partita era stesso amperaggio, quella con cui non è partita più grande.
     
  10. albert56

    albert56

    Iscritto:
    1411379856
    Messaggi:
    7.822
    Piaciuto:
    1.621
    strano, forse un contatto balordo delle pinze, a volte succedono misteri...
     
  11. FAUST50

    FAUST50 Moderatore Membro dello Staff

    Iscritto:
    1238607223
    Messaggi:
    17.030
    Piaciuto:
    3.157
    Ti ringraziamo per avercelo fatto sapere,uno dei pochi. A sto punto si può chiudere.
     
Stato Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina

// outbrain