Servizi
How to
Fleet&Business
FORUM
seguici con

Mercedes e350 265 cavalli 2011

Mercedes e350 265 cavalli 2011 - opinioni e discussioni sul Forum di Quattroruote

  1. Riikii01

    Riikii01

    Iscritto:
    1720381083
    Messaggi:
    2
    Piaciuto:
    0
    Buona sera ,
    Ho comprato una Mercedes e 350 del 2011 la quale risultava da subito come descritto con problemi elettrici .
    Siamo riusciti in qualche modo a farla partire e ho deciso di fare un giro .il turbo non andava , dopo 5 chilometri ho spento la macchina e ho riacceso , il turbo andava questa volta.
    Ho schiacciato fino a 120 era tutto a posto finché dopo la rotonda il motore si è spento in corsa e sono riuscito ad accostare in una piazzola dopodiché l auto non è più partita e se giro la chiave non si sente più niente e il motore non gira .
    Qualcuno sa dirmi cosa potrebbe essere ?
     
  2. Mastertanto2

    Mastertanto2

    Iscritto:
    1613781790
    Messaggi:
    3.117
    Piaciuto:
    2.060
    Senza nessunissima certezza che sia utile, ti potrei suggerire di controllare il contatto a massa del negativo della batteria.
    A me successe anni fa, e fu un discreto calvario con lunghissime soste in officine ed inutili sostituzioni di pezzi ; una volta pensato che il problema poteva essere quello, in pochi minuti fu sistemata, prima però....
    In ogni caso, evita di metterla nelle mani di gente capace solo di fare, come ebeti, quello che il computer diagnostico suggerisce : ci vuole assolutamente il buon senso di qualcuno esperto, che interpreti e non si limiti ad eseguire.
     
  3. arizona77

    arizona77

    Iscritto:
    1316471787
    Messaggi:
    88.441
    Piaciuto:
    10.222
    Che dirti....
    ??
    Pagata e portata via cosi' come era....
    Puo' capitare....
    D' altro canto di
    --------------------------problemi elettrici-----------------------------
    ERA NOTO
     
  4. Mastertanto2

    Mastertanto2

    Iscritto:
    1613781790
    Messaggi:
    3.117
    Piaciuto:
    2.060
    Beh, certo, e del resto non sappiamo quanto sia stata usata quest'auto, né quanto sia stata pagata.
    Mi rendo conto che oggi, con l'estrema complicazione degli impianti elettrici, può non essere uno scherzo : ma qualche tentativo, mi pare, varrebbe la pena di farlo, dopotutto non è così vecchia.
    Io proverei - non certo nelle concessionarie ufficiali, dove hanno poca pazienza, sono abituati a tagliar corto ed a una clientela che spende molto - da un elettrauto, meglio se anziano e paziente, cominciando a vedere se c'è ad es. qualche relais che fa le bizze, iniziando da quello che gestisce il quadro elettrico generale.
    Se la batteria non è difettosa, quella mi pare una prima possibilità.
     
  5. Riikii01

    Riikii01

    Iscritto:
    1720381083
    Messaggi:
    2
    Piaciuto:
    0
    Scusate la lingua ma attualmente sono in Germania per lavoro ,
    L’auto è stata comprata a prezzo molto ribassato da una piattaforma Leasing consapevolmente dei problemi e come riportato dall’ ultimo controllo stava riportato :
    Problemi elettrici , auto non pronta alla guida
     

    Files Allegati:

Condividi questa Pagina