Ibiza 2004, problema abs/freni. MISTERO!!

Ibiza 2004, problema abs/freni. MISTERO!! - opinioni e discussioni sul Forum di Quattroruote

  1. merafix

    merafix

    Iscritto:
    1402743396
    Messaggi:
    2
    Piaciuto:
    0
    Ciao a tutti,
    la mia ibiza 1400 tdi del 2004 ha un problema che nessuno tra chi ho interpellato riesce a risolvere.

    quando si frena, anche solo sfiorando il pedale, entra l'ABS ma il pedale vibra in maniera irregolare (non il classico saltello da perdita di aderenza).
    Se si frena a bassa velocita', il saltello e' ritmico al girare delle ruote. Come se ci fosse un sasso incastrato nella ruota che quindi fa rumore ad ogni giro.
    Dopo qualche frenata con questo problema, si accende la spia ABS, il sistema di disinserisce e la frenata torna perfetta.
    Spegnendo la macchina, all'accensione successiva la spia resta spenta e il problema si ripresenta. E via cosi'...

    L'ho portata e mi hanno detto che era il sensore ant sx da cambiare.
    Ok, cambiamolo - 70 ? + m.d.

    Riprendo la macchina e il problema e' risolto.
    Dopo due giorni pero' si ripresenta identico a prima. Prima poco, e poi sempre di piu'.

    Riporto la macchina e mi dicono che il giunto ant sx, quando hanno cambiato il sensore, era rovinato e quindi potrebbe essere quello, cambiamolo.
    Ok, 400 ?

    Ritiro la macchina e per due o tre giorni tutto ok, poi di nuovo.

    La riporto e mi dicono che non sanno cosa possa essere, di lasciarla che avrebbero revisionato i collegamenti tra il sensore ant sx (che da l'errore in diagnostica) e la pompa ABS.
    Ok, questa volta 0 ?

    La ritiro e dopo una decina di giorni ANCORA! Uguale, sempre lo stesso.

    Chiamo e mi dicono che la cosa da "provare" a fare sarebbe cambiare la poma dell'ABS - oltre 1.000 ? di intervento, senza garanzia di successo.

    Il mio parere: c'e' qualcosa che si svita o si sposta o che ne so. Il fatto e' che quando mi ridanno la macchina tutto e' ok per qualche giorno e poi, piano piano il problema si ripresenta.
    Premetto che mi fido dell'officina poiche' gode di ottima reputazione. Inoltre sono loro i primi a socnsigliarmi il cambio della pompa abs poiche' se fosse quello, il problema non si risolverebbe semplicemente smontando e rimontando il gruppo ant sx.

    Detto questo, questo mese mi scade la revisione e se non risolvo ALLA SVELTA non la passo.

    Idee???? :(

    Grazie degli eventuali consigli e scusate la lungaggine

    Merafix
     
  2. merafix

    merafix

    Iscritto:
    1402743396
    Messaggi:
    2
    Piaciuto:
    0
    UPDATE

    Il problema e' diventato sempre piu' "presente" fino a che, da ieri, all'accensione dell'auto la spia ABS resta accesa e il circuito viene disabilitato in automatico dalla centralina.
    La macchian frena regolarmente ma senza, ovviamente, la funzione ABS.

    Idee??

    grazie in anticipo a chi mi vorra' dare anceh solo un parere.
     
  3. topomillo

    topomillo

    Iscritto:
    1238662921
    Messaggi:
    5.538
    Piaciuto:
    133
    quando si guasta abs....sono dolori...

    cerca itc forum, forum dedicato alle ibiza... li troverai consigli sicuro.

    ciao

    ;)
     
  4. scapolaz

    scapolaz

    Iscritto:
    1487364278
    Messaggi:
    1
    Piaciuto:
    0

Condividi questa Pagina