E adesso non va lo start & stop

E adesso non va lo start & stop - opinioni e discussioni sul Forum di Quattroruote

  1. fbollei

    fbollei

    Iscritto:
    1256676229
    Messaggi:
    382
    Piaciuto:
    8
    Evvai, sorpresona. Stasera quando mi sono fermato, spia dello start & stop col simbolo della batteria ed auto che non si spegne quando mi fermo. Non ho fatto soste prolungate, il solito utilizzo casa ufficio 70% tangenziale e 30% città. Mi sto scocciando, l'auto ha due mesi e mezzo.... Mi ricompro una Mazda tra un po'!
     
  2. Xator

    Xator

    Iscritto:
    1292154112
    Messaggi:
    447
    Piaciuto:
    0
    hai il cvt? sai che in modalità "manuale" con levette non si spegne con lo start and stop?
     
  3. fbollei

    fbollei

    Iscritto:
    1256676229
    Messaggi:
    382
    Piaciuto:
    8
    no cvt. Honda Civic 1.8 Sport 9th
     
  4. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Ma perché incaponirsi con mediocri costruttori orientali...vuoi roba che funziona?
    Prendi una Vag o una psa e vedrai come gira...bene lo startestòp
    Battute a parte credo che sia una cosa lontana da garantire grandi risultati se non quello di favorire l'amicizia coi meccanici...
    Cosa dicono in officina?
     
  5. skid32

    skid32

    Iscritto:
    1238578874
    Messaggi:
    3.850
    Piaciuto:
    20
    da ignorantone di auto e honda

    mi viene da dire che hai problemi sulla ricarica (simbolo batteria) ergo lo start stop nn funziona xè la sua strategia si basa sullo stato carica batteria

    cause: alternatore (o il regolatore di tensione dello stesso) o cinghia dello stesso....
    facci sapere
     
  6. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Macchina di 3 mesi con batterie e alternatore speciale etc etc e( non) va così...? ;)
     
  7. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    6.787
    Piaciuto:
    181
    spesso i modelli nuovi sono soggetti ai cosiddetti difetti di gioventù; a rigor di logica bisognerebbe lasciar passare almeno un annetto prima di acquistare una vettura completamente nuova in modo che la casa possa avere il tempo di eliminare le piccole-grandi rogne come la tua.
    Di fatto i collaudi su strada ed i controlli qualità li fanno i pionieri come te, quelli che comprano i primissimi esemplari.
    E' chiaro che non dovrebbe essere così ma un conto è la correttezza (i soldi che noi paghiamo non hanno difetti di gioventù...) un conto è la realtà dei fatti, condizione peraltro generalizzata praticamente al comparto industriale del mondo intero.
    Il costruttore studia, progetta, fabbrica ma il collaudo, quello vero, quello fatto di uso quotidiano magari anche intensivo e prolungato lo fa il cliente.
    Cliente che in caso di guasto ricorrente da modo al progettista di modificare questo o quel particolare palesemente difettoso o inadatto alla circostanza.
    Per questo ci sono le garanzie che da un lato mettono al riparo il cliente da spese derivanti da difetti di costruzione ma che d'altro canto servono anche al costruttore per far "collaudare" al cliente il prodotto nuovo senza spendere cifre esagerate in prove ed esperimenti pre-produzione.
    Poi ci sono gli errori macroscopici che costano miliardi come i megarichiami a livello planetario ma questo è un altro discorso in quanto si tratta di casi limitatissimi.
     
  8. skid32

    skid32

    Iscritto:
    1238578874
    Messaggi:
    3.850
    Piaciuto:
    20
    oh mica è colpa mia se non compra italiano :D
     
  9. GuguLeo

    GuguLeo

    Iscritto:
    1238575949
    Messaggi:
    1.862
    Piaciuto:
    2
    All'impianto elettrico della sua vettura hanno messo mano più volte, tra spie impazzite e radio navi Alpine che sta accesa un po' a capocchia, a seconda se lasci la porta aperta o meno. Ufficialmente prima si trattava di una messa a terra difettosa, ma mi riesce difficile pensare che non ci sia una relazione tra i diversi problemi, tutti di origine elettrica/elettronica.

    Nota a piede: comunque per quel poco che ne so, lo S&S non si attiva se il motore non raggiunge la temperatura d'esercizio corretta. Non conosco i percorsi di fbollei, ma se fossero relativamente brevi si potrebbe anche pensare che Gennaio non aiuti...
     
  10. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    6.787
    Piaciuto:
    181
    verissimo, potrebbe anche essere questo il problema, finché il motore non entra in temperatura il dispositivo non si attiva.
    Prima di andare in officina io effetturei una serie di prove, Il libretto U&M che dice ?
     
  11. skid32

    skid32

    Iscritto:
    1238578874
    Messaggi:
    3.850
    Piaciuto:
    20
    questo ci puo' anche stare (ci avevo pensato) ma accendendosi la spia batteria credo ci siano pochi dubbi: innanzitutto c'è qualcosa che nn va nel circuito di ricarica
     
  12. albelilly

    albelilly

    Iscritto:
    1254765686
    Messaggi:
    6.787
    Piaciuto:
    181
    certo, spia accesa e S&S che non va non sono un buon segno. Te lo continua a fare o lo fa ad intermittenza?
     
  13. boli

    boli

    Iscritto:
    1270582444
    Messaggi:
    606
    Piaciuto:
    10
    Anche sulla Insight lo start&stop ha una (il)logica di funzionamento tutta sua e dipende da infiniti parametri: stato di carica della batteria, velocità alla quale ci si ferma, motore freddo, batteria troppo calda, flussi del clima, talvolta durata della sosta, ecc. ecc.
    Quello che proprio non mi torna è l'accensione della relativa spia che fa pensare più ad un malfunzionamento che ad altro.
     
  14. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Ne convengo...
     
  15. larft

    larft

    Iscritto:
    1238525489
    Messaggi:
    1.747
    Piaciuto:
    0
    Anche io ho un'auto dotata di s&s.Aggiungerei che anche allacciare male la cintura non fa inserire lo s&s.Però non si accende nessuna spia,Ciò mi fa pensare ad una insufficiente carica della batteria.Troppi accessori in funzione?Oppure il clima in modalità sbrinamento parabrezza?
     

Condividi questa Pagina