Accesa Spia Gialla (macchina con chiave inglese) su Zafira 1.9cdti 120cv

Accesa Spia Gialla (macchina con chiave inglese) su Zafira 1.9cdti 120cv - opinioni e discussioni sul Forum di Quattroruote

  1. marcotom1974

    marcotom1974

    Iscritto:
    1250687891
    Messaggi:
    6
    Piaciuto:
    0
    Ieri in autostrada mi si e' accesa la spia gialla della chiave inglese...
    La macchina pero' sembra andar bene..., ho anche controllato nel menu "nascosto" se vi fossero WARNING ma non e' indicato nulla.
    Ho pensato che possa essere qualcosa legato al tagliando, anche se in realta l'ho appena fatto perche mi appariva la scritta INSP 0 sul contachilometri (da 1500km....)

    La situazione della mia macchina e':

    Km TOT 37.800
    Ultimo tagliando 36.300km (Freni,Olio e filtri)
    Ultima pulizia DPF 37200 (600km successivi tutti in autostrada a 130km)

    Premetto che questa non e' la prima volta che mi capita, un'altra volta poco dopo l'acquisto mi e' successo la stessa cosa, solo che la macchina quella volta si e' messa a viaggiare a max 80km/h (causa mancata pulizia DPF) ed e' stata sistemata dalla OPEL in garanzia, invece stavolta la pulizia del DPf e' stata fatta e la macchina va perfettamente...

    Qualcuno mi puo aiutare qui son tutti CHIUSI per ferie!!!

    Marco
     
  2. neongod

    neongod

    Iscritto:
    1250696594
    Messaggi:
    2
    Piaciuto:
    0
    successo anche a me la stessa cosa sulla mia corsa cdti 1.3 del 2003. a me basta spegnere la macchina qualche secondo e poi non si accende più. Prima di partire per le ferie al concessionario hanno riprogramma to una valvola di cui non ricordo ikl nome, ma poi mi è successo ancora una volta. Considera cher quando si accende quella spia entra in funzione un programma della centralina che alza notevolmente i consumi (provato sulla mia pell o portfaoglio)
     
  3. marcotom1974

    marcotom1974

    Iscritto:
    1250687891
    Messaggi:
    6
    Piaciuto:
    0
    Grazie della risposta..

    Anche io ho provato a spegnere e la spia scompare ma dopo 5-10 minuti riappare.
    La scorsa volta quando ho avuto problemi con il filtro antiparticolato, si e' inserito il programma d'emergenza e la macchina non andava a piu' di 80km/ora.
    Stavolta (non ho controllato i consumi pero..) la macchina va come sempre anzi per verificare il debimetro e dare una pulitina ho fatto una ripresa in 2a fino oltre i 4000 giri/min e' salita di giri facilmente e non ha neppure "fumato" come fa poco prima della pulizia del filtro quando la sii tira

    ciao
     
  4. battydj85

    battydj85

    Iscritto:
    1238594974
    Messaggi:
    81
    Piaciuto:
    0
    La rigenerazione è una cosa normale per una vettura con il F.A.P. Dovrà ben pulirsi.. non credi..?
    Se vuoi ovviare a questo "problema" devi iniziare a "tirare" la macchina.. nel senso, 1° - 2° - 3° marcia.. cosi lo scarico si libera bene dal particolato e non si intasa...

    A volte ti può capitare di vedere la spia gialla con la serpentina accesa che lampeggia, in quel caso NON devi spegnere la vettura, bensi devi procedere per un pò di tempo a 3000g/min ma non in 5° marcia, bensi in 2° finche non si completa la rigenerazione...

    Il fatto che il F.A.P. si intasi è dovuto ad un cattivo utilizzo della vettura, es. tratti brevi di strada, basse velocita, guida parsimoniosa per consumare meno... talvolta non correre non è sempre un vantaggio...

    Consiglio personale: controlla spesso e volentieri il livello dell'olio motore (alla mattina con motore freddo...) per verificare che non si sia alzato il livello.
    Vetture munite di F.A.P. che fanno spesso rigenerazioni tendono ad aumentare il livello dell'olio, non è un bene per la vettura..
    Lo pui trovare scritto anche su quattroruote di giugno mi sembra..

    Ultima cosa, credo che se ti farai valere sicuramente non ti faranno pagare la prossima rigenerazione..
     
  5. marcotom1974

    marcotom1974

    Iscritto:
    1250687891
    Messaggi:
    6
    Piaciuto:
    0
    grazie della risposta, sono consapevole che il FAP faccia la pulizia e mi sta bene...mi sta bene anche che sulla mia macchina nonostante sia gia rimasto a piedi una volta (e dovrebbero avermi fatto la modifica software alla centralina) durante la pulizia NON mi sia accenda nulla, ma lo devo vedere dai consumi e sentire il motore "cupo" e tutto il resto.
    Quello che volevo cercare di capire e' se questo problema puo' essere legato ancora alla rigenerazione del FAP oppure a un'altra cosa, perche il mio comportamento nei confronti del meccanico (se e' il FAP si che mi faro' valere..)
    Ho notato una cosa (magari non centra nulla) al mattino presto quando vado al lavoro (15km) e' piu' fresco e la spia non mi sia accende..., al ritorno che ci sono 35-36C dopo 2km si accende regolarmente...allora "giusto per farmi un po di s....e mentali ho visto che quando la temperatura dell acqua arriva a 86-87C si accende al mattino invece col fresco non arriva mai oltre gli 85C
    Ovviamente la ventola di raffreddamento funziona..

    grazie per le risposte
     
  6. battydj85

    battydj85

    Iscritto:
    1238594974
    Messaggi:
    81
    Piaciuto:
    0
    ma tu intendi la spia motore che ti si accende con il caldo..?
     
  7. marcotom1974

    marcotom1974

    Iscritto:
    1250687891
    Messaggi:
    6
    Piaciuto:
    0
    Ma e' la spia gialla con disegnata una macchina e c'e' una chiave inglese in mezzo...
    Che si accende col caldo e' una cosa che ho notato io perche al mattino con 22/23 gradiC durante il tragitto fino al lavoro non si accende , al ritorno con 35C e il clima acceso dopo neppure 2km si accende ....

    Che non sia il tagliando sono quasi certo xche l'ho fatto da solo 1500km e in piu non e' quella la spia del tagliando ma mi esce INSP sul contachilometri...almeno cosi sapevo io correggetemi se sbaglio..
    L'altra idea che mi e' venuta e' che sia la rigenerazione del FAP che non parte considerato che l'ha fatta 700km fa l'ultima volta....

    per il resto a parte un leggero aumento dei consumi la macchina va bene

    Grazie
    Marco
     
  8. luciferyoung

    luciferyoung

    Iscritto:
    1239034027
    Messaggi:
    58
    Piaciuto:
    0
    Spesso il problema viene evidenziato quando la valvola EGR è sporca....
     
  9. battydj85

    battydj85

    Iscritto:
    1238594974
    Messaggi:
    81
    Piaciuto:
    0
    in questo caso QUOTO...
     
  10. melego73

    melego73

    Iscritto:
    1238588209
    Messaggi:
    3.996
    Piaciuto:
    31
    sei proprio sicuro di quello che dici?
    il DPF non riesce a pulirli con solo qualche tirata,soprattuto nelle marce basse perche' il motore ha poco carico e quindi temprature non altissime.
    Il particolato,viene espulso dal DPF ad oltre 650°,un diesel,anche a pieno carico (a manetta),non ci arriva a queste temperature.
    Il FAP di peugeot,con l'ausilio della cerina,lavora a 450° e cio' sta a significare che le temperature allo scarico di un diesel sono ben piu' basse.
    Quindi tirarci o no,cambia ben poco.
    Anzi,piu' tiri,piu' gasolio bruci e quindi piu' particolato emetti.
     
  11. Elvis02

    Elvis02

    Iscritto:
    1238681090
    Messaggi:
    342
    Piaciuto:
    0
    Per pulire il filtro DPF la centralina fa immettere una maggior quantità di gasolio dagli iniettori proprio per aumentare la temperatura dei gas di scarico e bruciare così il particolato. Per questo motivo quando parte la pulizia del filtro il motore deve essere mantenuto tra i 2000 ed i 2500 giri fino alla conclusione (non importa in quale marcia). In caso contrario la pulizia filtro non viene effettuata ed il gasolio immesso in eccesso cola nella coppa andando a diluire l'olio motore (con rischi ben più gravi per l'integrità dello stesso).
     
  12. stefano6820

    stefano6820

    Iscritto:
    1265238221
    Messaggi:
    3
    Piaciuto:
    0
    Possiedo una zafira2006 CDTI 120cv , sto a 90mila km sono 2 volte che durante la marcia diventa più rumorosa si alza il minimo e manda una puzza di bruciato. Ho pensato dopo aver letto molti messaggi che è questa benedetta pulizia del fap,interrompendola che cosa può succedere e se è una cosa normale che puzzi di bruciato simile a plastica.
     

Condividi questa Pagina