Chevrolet Cruze 2000 163cv - strappi motore

Chevrolet Cruze 2000 163cv - strappi motore | Pagina 2 - opinioni e discussioni sul Forum di Quattroruote

  1. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    gia' e' quello il problema, Bah il mio meccanico mi ha detto che e' la catena di distribuzione, e vuole 1300 euro per farla, col cazzo che gliela faccio fare. Sono stato particolarmente sfortunato ho cambiato volano distrutto a 120.000 km bah... 1200 euro
     
  2. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    una ex concessionaria chevrolet mi ha detto che la catena si fa a 240.000 come da parametri della casa e non a a 120.000
     
  3. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    ti ricordi come si chiamava o si chiama la concessionaria di pordenone?
     
  4. quixo65

    quixo65

    Iscritto:
    1409481291
    Messaggi:
    28
    Piaciuto:
    0
    La concessionaria ora solo Opel è la Unicar. Ma a te il problema è comparso solo ora oppure lo hai sempre avuto?
    Perchè se è comparso solo ora potrebbe avere un'altra causa.
    Comunque la catena si fa a 10 anni o 240.000 km, se si allenta (inevitabile con l'usura) potrebbe essere il tendicatena da controllare/sostituire.
     
  5. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    mi e' comparso da 6 mesi a questa parte
     
  6. quixo65

    quixo65

    Iscritto:
    1409481291
    Messaggi:
    28
    Piaciuto:
    0
    Prima andava bene anche con temperature sopra i 20°C?
     
  7. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    si certo perfetta
     
  8. quixo65

    quixo65

    Iscritto:
    1409481291
    Messaggi:
    28
    Piaciuto:
    0
    Allora gli aggiornamenti erano stati già fatti......
    Comunque penso sia difficile che la causa di tutto ciò possa essere la catena, io proverei a controllare iniettori (magari sono solo sporchi) oppure se la valvola EGR funziona correttamente.
    Un motore fuori fase, oltre al rischio di gravi danni, gira male e manca di potenza.
     
  9. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    No iniettori a posto me li hanno smontati 2 volte da due diversi pompisti, valvola egr a posto, un mistero...
     
  10. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    no tirando la potenza ce, e' solo un po piu rumorosa a 125000 la catena essendosi allentata fa piu' rumore, x il resto nn ha nulla la macchina boh...
     
  11. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    una ex chevolet mi ha detto che si potrebbe salvare i dati della centralina, poi si cerca di modificarli per vedere se sparisce il problema, se nn ci si riesce si mettono i parametri come prima, che dici?
     
  12. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    L'auto e' del febbraio 2011 nn so se sono stati fatti gia' aggiornamenti...
     
  13. quixo65

    quixo65

    Iscritto:
    1409481291
    Messaggi:
    28
    Piaciuto:
    0
    Per rumorosità intendi come un leggero tintinnio a motore molto caldo?
    Se è cosi lo fa pure la mia 163 cv di aprile 2011, ma per il resto non ho alcun problema.
    Se trovi un bravo preparatore potresti far modificare la centralina come ti hanno detto. Purtroppo si tratta di provare e non è detto che funzioni.
     
  14. ginfroxx

    ginfroxx

    Iscritto:
    1506860599
    Messaggi:
    13
    Piaciuto:
    0
    si vero ma ho gia' speso 2800 in riparazioni varie e sono stufo di spendere soldi a una macchina che vale poco piu' di 4000€
    Sino a 120.000 km era perfetta, poi si e' distrutta, boh
     

Condividi questa Pagina