Bobina, candele nuove e non parte più

Bobina, candele nuove e non parte più - opinioni e discussioni sul Forum di Quattroruote

  1. carlopicc

    carlopicc

    Iscritto:
    1507566354
    Messaggi:
    1
    Piaciuto:
    0
    Salve a tutti, nel frattempo che aspettavo il momento per portare l'auto a cambiare le guarnizioni della testata per una perdita di olio (l'auto si accendeva e marciava ma per ovvie ragioni di sicurezza la tenevo ferma) ho deciso di sostituire la bobina e le candele visto che il test mi dava mancata accensione al cilindro 3.
    Ho prima cambiato le candele (staccando la batteria) e la macchina partiva, il giorno dopo ho cambiato la bobina (nuova) (non staccando la batteria)e l'auto non parte più.
    Quando giro la chiave si spegne il quadro e rilasciandola si riaccende il quadro insieme a diverse spie, il motorino si sente girare, la batteria è carica, la benzina c'è, ho provato a rimettere la vecchia bobina che comunque prima funzionava e niente.
    Pensando alla centralina ho lasciato l'auto senza batteria per 1 giorno in modo da resettarla ma niente.
    Cosa potrebbe essere?
     
  2. baffosax

    baffosax

    Iscritto:
    1322825201
    Messaggi:
    506
    Piaciuto:
    90
    Controlla la cosa più banale,se la batteria è carica cioè almeno 12,6 v a 12v è completamente scarica,
    controlla i morsetti e puliscili se c'è ossido e stringerli giusto
     
  3. Paoazzo

    Paoazzo

    Iscritto:
    1446543060
    Messaggi:
    1.945
    Piaciuto:
    109
    Mmm..dai un'occhiata anche ai cablaggi elettrici delle varie bobine...sai mai che si sia staccato qualcosa involontariamente.
     

Condividi questa Pagina