Blocco diesel da "gasolio sporco"

Blocco diesel da "gasolio sporco" - opinioni e discussioni sul Forum di Quattroruote

  1. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    qui chi avesse registrato il guasto in oggetto può specificare quando come e cosa.
     
  2. nafnlaus

    nafnlaus

    Iscritto:
    1351600521
    Messaggi:
    2.858
    Piaciuto:
    1
    Pensi ci sia una correlazione con il guasto ed il tipo di iniettore perché a restar appiedate son sempre le stese auto?
     
  3. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    ho aperto il presente appunto per indagare se le "sofferenze" siano legate ai piezo sugli euro V dei soliti noti...della serie il lupo perde il pelo etc etc
     
  4. ucre

    ucre

    Iscritto:
    1301428886
    Messaggi:
    3.040
    Piaciuto:
    13
    auto due volte bloccata per filtro gasolio intasato

    la prima volta di netto in statale a 80 orari. si accende la spia di avaria motore e il motore si spenge.
    la seconda volta invece, l'intasamento aveva solo parzialmente occluso il filtro. del gasolio comunque passava, ma bastava richeidere le prestazioni del motore per far andare in recovery il motore. in diagnosi dava avaria pressione rail. aperto il filtor lo trovai nero carbone, sostituito, cambiato distributore e nessun problema

    auto, punto 1.3 multijet del 2004

    comunque arrivare a rompere un iniettore ce ne vuole. a me in entrambi i casi i residui non hanno oltreppassato il filtro
     
  5. gallongi

    gallongi

    Iscritto:
    1243349152
    Messaggi:
    25.879
    Piaciuto:
    30
    Che non sia un post contro vag eh? :D il problema iniettori risale al '07/'08 ;)
     
  6. pphomebox

    pphomebox

    Iscritto:
    1289245342
    Messaggi:
    293
    Piaciuto:
    0
    riporto dall'altro thread...
     
  7. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    No gallo sei rimasto fermo agli anni 00 ...

    Il mondo va avanti e i problemi a psa, Ford, Mazda, coreani etc sono all'ordine del giorno e temo legati a iniettori piezolettirici mal tarati o peggio

    Dedicati alla famiglia pero...non perdere tempo con noialtri krautofobi :p
     
  8. Mauro 65

    Mauro 65

    Iscritto:
    1319466697
    Messaggi:
    7.277
    Piaciuto:
    0
    I piezo non servono per l'euro 5 li hanno introdotti per ottenere maggiori potenze specifiche. Che il gasolio italico faccia mediamente abbastanza schifo è cosa ben nota, poi vi saranno iniezioni più robuste ed iniezioni più tarate sugli standard UE. Pensa che parecchi anni fa Vw-audi, proprio per la scarsa qualità in quel caso delle benzine, inizialmente non voleva importare i motori FSI.
     
  9. Rugo

    Rugo

    Iscritto:
    1239002307
    Messaggi:
    1.156
    Piaciuto:
    0
    ...capitato 2 volte! Motore che andava in protezione se superavo i 3000 giri! Entrambe le volte la causa è stata il filtro del gasolio parzialmente otturato! Cambiato distributore,non è piu capitato!
     
  10. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Marca modello e anno please...
     
  11. reFORESTERation

    reFORESTERation

    Iscritto:
    1294062518
    Messaggi:
    12.669
    Piaciuto:
    8
    Sondaggio su problemi relativi a gasolio o iniettori, il che implica problemi. Ah già quelli... mai avuti, i problemi.
     
  12. Rugo

    Rugo

    Iscritto:
    1239002307
    Messaggi:
    1.156
    Piaciuto:
    0
    kia ceed 1.6 crdi 2009.
     
  13. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Ok grazie
    Se volete fare una banca dati qui per fare il punto della situazione...marca modello anno e tipo di inconveniente e risoluzione
     
  14. blackblizzard82

    blackblizzard82

    Iscritto:
    1294910243
    Messaggi:
    3.804
    Piaciuto:
    2
    in officina ho una Yaris II serie del 2006 che ha problemi agli iniettori (bosch), dovuti probabilmente al gasolio sporco. la macchina di per sè va bene, il problema è soltanto in avviamento (delle volte non si avvia proprio, bisogna insistere 30 secondi), dovuto al fatto che gli iniettori scaricano indietro il gasolio invece che mandarlo in camera. La soluzione sta nel far revisionare gli iniettori.
     
  15. zero c.

    zero c.

    Iscritto:
    1238602185
    Messaggi:
    16.560
    Piaciuto:
    1
    Si ma qui ci riferiamo non ai prolemi classii degli iniettori ma al problema dei "moderni" piezo che soffrono ste impurità del gasolio... ;)
    Te che ne vedi tante ragguagliaci ogni tanto. O ogni poco
    Ciau
     

Condividi questa Pagina